Login as administrator

/var/simplesamlphp (1.18.3)
SAML 2.0 IdPenabled
Shib 1.3 IdPdisabled

Configuration

Warnings

You are not using HTTPS - encrypted communication with the user. HTTP works fine for test purposes, but in a production environment, you should use HTTPS. [ Read more about SimpleSAMLphp maintenance ]
You are running an outdated version of SimpleSAMLphp. Please update to the latest version as soon as possible.